Инвестициялық есептеу әдістерін практика жүзінде қолдану


Пән: Автоматтандыру, Техника
Жұмыс түрі:  Материал
Тегін:  Антиплагиат
Көлемі: 5 бет
Таңдаулыға:   
Бұл жұмыстың бағасы: 500 теңге
Кепілдік барма?

бот арқылы тегін алу, ауыстыру

Қандай қате таптыңыз?

Рақмет!






Инвестициялық есептеу әдістерін практика жүзінде қолдану

Есептерді автоматизациялау үшін электронды кесте негізінде, яғни
Excel қолданбалы программалық қамтамасыз ету қолданылуы мүмкін. Берілген
әдістерді шырын және салқындатылған сусындарды шығару үшін сатып алу
бойынша инвестициялық жобаның мысалын капиталды салымдардың тиімділігін
талдау үшін қарастырамыз.
Инвестициялық жобаның уақытысы 5 жылды құрайды (құралдың толық
аморизациясына дейін).
Алынып отырылған құрал 100000 мын.тг. тұрады. Инвестициялық жобаны
қаржыландырудың көзі 100000 мын.тг. болатын банкілік несие болып табылады.
Инвестициялық жобаның 5-ші жылында ақша түгелімен жабылады, инвестициялық
жобаның 2,3,4-ші жылдарында пайыз 60000 мын.тг. төленеді. Сатылымның
күтілімі тұрады:
1-ші жыл – 2500тг.
2-ші жыл – 5250тг.
3-ші жыл – 9000тг.
4-ші жыл – 10000тг.
5-ші жыл – 12000тг.
Кәсіпорынды қолдау үшін айналым құралдарының қажеттілігі сату
көлемінің 15%-ті құрайды. Инвестициялық жобаны аяқталғаннан кейін соны жабу
керек және құрылғыны сату керек. Құралдың нарықтық бағасы 5 жылдан кейін
5000 тг. Құрайды. Шығарып тастау шығындары 5 млн.тг. құрайды. Сатылым
көлемінің күтілімі кезінде өндіріс шығындарының қосындысы келесі кестеде
көрсетілген.

 Көрсеткіштер Инвестициялық жобаның жылдары
атаулары
   1996  1997  1998  1999  2000
   мын.тг.мын.тг.  мын.тг. мын.тг. мын.тг.
 Айнымалы  97 332  198 395 328 416 368 443 416 48 5
шығындар
 Шикізат  33 775  76 526  123 899 129 038 152 135
 Материалдар  18 000  25 600  46 250  57 050  61 473
Өндірісті сатып  25 000  60 750  104 888 119 236 131 458
алу және
дайындау
 Жанармай  14 950  24 971  36 405  41 413  46 917
 Ток көзі  5 275  10 153  16 558  21 263  24 017
 ФЗП ППП  240,000 285,000 300,000 320,00 0 350,000
  ФЗП ППП-ға  92,400  109,725 115,500 123,200 134,75 0
төлеу
 Тұрақты  34 943  39 848  41 561  45 351  48 979
шығындар
 Іске шығару  12 100  16 671  18 152  21 717  25 122
шығындары
 Су  12,000  18,000  25,000  29,000  32,250
 Телефон және  12,000  18,000  25,000  30,000  34,250
байланыс
 Өрт күзетіне  19,000  22,000  24,000  26,000  27,000
шығындар
 Көлік шығындары 142,000 151,000 155,00 0 158,000 161,500
Көрсеткіш  26,000  29,500  35,000  39,000  43,000
шығындары
 Амортизация ОФП 20 000  20 000  20 000  20 000  20 000
 ФЗП АУП  95,000  100,000 105,000 110,000 115,00 0
  ФЗП АУП-ға  36,575  38,500  40,425  42,350  44,275
аудару
 Басқа да  2 500  2 800  3 000  3 200  3 400
шығындар
 Өзіндік құны  132 275 238 243 369 977 413 79 5 465 464

Берілген мәліметтер негізінде инвестициялық жобаның тиімділігінің
көрсеткішін анықтау қажет. 1-ші кезеңде жобаның әр жылы үшін күтілетін
пайданы есептеу қажет. Ол келесі кестеде көрсетілген мәліметтер көмегімен
жүзеге асырылады. Бұл кестеде сонымен қатар инвестициялық жобаның
статистикалық көрсеткіштері есептелінеді.

 КөрсетИнвестициялық жобаның жылдары
кіштер
атаулар
ы
   1996  1997  1998  1999  2000
   мын.тг.  мын.тг.  мын.тг.  мын.тг. мын.тг.
 ҚҚС  208325  437482,5  749970  833300  999960
және
аксизсі
з
есептем
елер
 Кіріст 208325  437482,5  749970  833300  999960
ер
Тауарла 250000  525000  900000  1000000  1200000
р
ҚҚС  -41675  -87517,5  -150030  -166700  -200040
Өзіндік 132274,82  238242,62  369976,44  413794,6  465 464
құны
 Пайда  =B31-B30  =C31-C30  =D31-D30  =E31-E30  =F31-F30
 Пайда  =ЕСЛИ(B320 =ЕСЛИ(C320 =ЕСЛИ(D 320 =ЕСЛИ(E320 =ЕСЛИ(F320
үшін ;B32*0,35;0);C32*0,35;0);D32*0,3 5;0);E32*0,35;0);F32*0,35;0)
салық
 Дивиде   60000  60000  60000  46917
нттер
мен
пайызда
р
 Салықт =B34+B33  =C34+C33  =D34+D33  =E34+E33  =F34+F33
ар мен
төлемде
р
 Таза  =B32-B35  =C32-C35  =D32-D35  =E32-E35  =F32-F35
пайда
Айналым =B38  =C38-B38  =D38-C38  =E38-D38  =F38-F38
құралда
рының
өсімі
 Айналы =0,05*B31  =0,05*C31  =0,05*D31  =0,05*E31  =0,05*F31
м
құралда
рының ... жалғасы
Ұқсас жұмыстар
Инвестициялық жобалардың микроэконо-микалық фундаменталды талдаудың мазмұны
Тәуекел-менеджменттің банк қызметіндегі тиімділігін жоғарылату
Қаржылық тәуекелдік
Қазақстанда сақтандыру нарығының қалыптасу кезеңдері және қазіргі жағдайы»
Мемлекеттің құрылымдық-инвестициялық саясатын қалыптастыру негіздері туралы ақпарат
Өндірістік тәжірибенің өту орны
Мемлекеттің экономиканы реттеу түрлері
Менеджменттің негізгі бағыттары мен Қазақстандағы менеджмент
Аудит, аудиторлар және аудиторлық қызмет түрлері
Қаржылық инвестицияның маңызы және жіктелуі
Пәндер